Suzuki Alto Club

het forum voor en door alto rijders

Alle tijden zijn GMT [ Zomertijd ]




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 21 berichten ]  Ga naar pagina 1, 2  Volgende
Auteur Bericht
 Berichttitel: REMSCHOENEN vervangen
BerichtGeplaatst: za 29 maart 2008, 19:03 
Avatar gebruiker
Beste Alto-rijders,

Heeft er iemand ervaring met het vervangen van remschoenen.

Als ik rem hoor ik een slepent geluid achter. Denk dat het de remschoenen zijn.
Heb nieuwe gehaald, nu moeten ze er nog onder...

Moet ik nog ergens rekening mee houden voor ik begin?

Groet


Omhoog
  
 
BerichtGeplaatst: za 29 maart 2008, 20:56 
Offline
SAC Erelid
Avatar gebruiker

Geregistreerd: vr 14 sep 2007, 21:34
Berichten: 2430
Hoi wat voor en type Alto is het? :L :L


Omhoog
 Profiel  
 
BerichtGeplaatst: za 29 maart 2008, 21:42 
Avatar gebruiker
Een Alto GA uit 98


Omhoog
  
 
BerichtGeplaatst: za 29 maart 2008, 22:15 
Offline
SAC Erelid
Avatar gebruiker

Geregistreerd: vr 14 sep 2007, 21:34
Berichten: 2430
Hoi je kunt problemen verwachten als je de trommel er af wil trekken dat ze nogal vast ziten (een poelie trekker gebruiken)als je die niet hebt kun je iets achter je trommel zetten (bv 1 of 2 schroevendraaiers ) voorzichtig waar je ze zet en dan met een hamer voorzichtig op de as tikken (pas op voor beschadigen van het schroefdraad)moer er los op zetten,verder neem even een foto voor dat je je schoenen er af haalt en goed kijken hoe je het ze af haalt ook voor het monteren je automatische terug stel inrichting naar 0 zeten, en eventuweel voor het demonteren van je trommel eerst je handrem kabel loser zetten (is niet altijd noodzakelijk )verder bij het monteren ff kontoleren of alles goed gangbaar is ,verder is het een niet te moeilijke reparatie sucses ^O^


Omhoog
 Profiel  
 
BerichtGeplaatst: zo 30 maart 2008, 08:33 
Avatar gebruiker
Vandaag gaat het gebeuren...

Hoe zet ik de automatische terug stel inrichting naar nul?

Afbeelding

Is ie zichtbaar op deze foto?


Omhoog
  
 
BerichtGeplaatst: zo 30 maart 2008, 10:45 
Avatar gebruiker
He, dat is de foto van mijn remtrommel. *)
Afbeelding
Daar zit de automatische terug stel inrichting.


Omhoog
  
 
BerichtGeplaatst: zo 30 maart 2008, 12:33 
Avatar gebruiker
als je je trommel niet eraf krijgt dan kan je nadat je de centraal moer eraf gehaald hebt ook je wiel er weer terug opzetten en de bouten van je wiel 1 cm loslaten

dan kan je aan je wiel trekken met stootjes
je hebt dan wat meer houvast en gewicht om je trommel eraf te halen
( doen ze zo ook bij de garage om geen poeli trekker te hoeven pakken )


Omhoog
  
 
BerichtGeplaatst: zo 30 maart 2008, 16:02 
Avatar gebruiker
Bedankt voor jullie reacties.

Heb de trommel los gehaald (viel erg mee trouwens. Ging zo los).

Zag er goed uit, zoals je op de foto kan zien.

Afbeelding

Geluid is nu ook weg, denk dat er een vuiltje ergens zat.

Op naar de volgende klus.


Omhoog
  
 
BerichtGeplaatst: zo 30 maart 2008, 19:31 
Avatar gebruiker
Dit is wat ik aantrof...


Omhoog
  
 
BerichtGeplaatst: zo 30 maart 2008, 20:26 
Offline
SAC Lid
Avatar gebruiker

Geregistreerd: di 29 mei 2007, 21:50
Berichten: 1039
Woonplaats: Emmeloord
Daar is niks mis mee.
Alleen een beetje vies.
Keertje schoonmaken en insmeren met "kopervet" oid op de vlakken waar de remschoenen over de ankerplaat glijden.

Antonio.

_________________
Eindelijk weer een eigen Alto!


Omhoog
 Profiel  
 
BerichtGeplaatst: vr 04 apr 2008, 21:40 
Avatar gebruiker
haal de trommel los, en misschien hoeven ze alleen gereinigd te worden.
dit doe je door de remschoentjes en de binnenkant van de trommel licht op schuren. en dan goed inspuiten met remreiniger (verkrijgbaar bij automaterialenzaak). dan de bewegende delen goed invetten met kopervet. NIET OP DE REMVOERING. dit kan een oplossing zijn. anders voeringen gewoon vervangen. zal binnenkort een uitleg geven met foto's


Omhoog
  
 
BerichtGeplaatst: wo 15 jun 2011, 13:51 
Online
Old Crew Member
Avatar gebruiker

Geregistreerd: di 15 maart 2011, 23:31
Berichten: 3035
Woonplaats: Emmen
Gisteren voor de APK geweest met m'n wagentje en afgekeurd op remslangen voor en vastzittende rem rechtsachter. De slangen heb ik inmiddels al vervangen, de remvloeistof grotendeels ook. Alto remt ook weer prima (deed hij ook al). Alleen, wat ik dacht er nog eventjes bij te doen, blijkt het grootste probleem: ik krijg mijn remtrommel er niet af!
Met een zelfgemaakt hulpstuk krijg ik hem wel zover dat het lager gewoon los op de schroefdraad ligt, maar de trommel wil niet over de remsegmenten heen blijkbaar. Heb de ontluchting er al bij open gehad maar heeft ook niet geholpen vooralsnog.
De handrem is mooi vrij. Als ik een mep tegen de remtrommel geef dan draait de boel vrij. Bedien ik dan de handrem dan remt hij goed, en zet ik de handrem weer vrij dan draait de trommel ook weer netjes vrij. Bedien ik vervolgens de voetrem dan slaat hij weer vast.

Heeft iemand een gouden tip? Moet ik met een poulietrekker net zo ver gaan tot ik het los heb? Naar mijn idee trek ik dan de hele zooi kapot namelijk...

_________________
ss80.nl, Het forum voor alle vierwielige Suzuki's van voor 1987.
Afbeelding
mafdaf.ss80.nl


Omhoog
 Profiel  
 
BerichtGeplaatst: wo 15 jun 2011, 15:21 
Avatar gebruiker
Aan de achterkant van de trommelrem zit een rubberen dopje.
Deze moet je er afhalen en dan met een ijzeren staafje of schroevendraaier en hamer de automatische remspanner of hoe dat ook mag heten terug tikken.

Het is een beetje een gepriegel.


Omhoog
  
 
BerichtGeplaatst: wo 15 jun 2011, 16:02 
Online
Old Crew Member
Avatar gebruiker

Geregistreerd: di 15 maart 2011, 23:31
Berichten: 3035
Woonplaats: Emmen
Hmm, dat klinkt goed. Hoe weet ik waar ik tegenaan tik? Is het een veer of zo? Dopje heb ik er wel af gehad, maar ik kon niet veel zien dus maar weer teruggedrukt.

_________________
ss80.nl, Het forum voor alle vierwielige Suzuki's van voor 1987.
Afbeelding
mafdaf.ss80.nl


Omhoog
 Profiel  
 
BerichtGeplaatst: wo 15 jun 2011, 16:09 
Avatar gebruiker
Daarom is het ook een gepriegel, je ziet niet wat je doet.
Het is geen veer maar een soort halve maan met een kartelrand van ijzer waar je tegenaan tikt.


Omhoog
  
 
BerichtGeplaatst: wo 15 jun 2011, 16:15 
Online
Old Crew Member
Avatar gebruiker

Geregistreerd: di 15 maart 2011, 23:31
Berichten: 3035
Woonplaats: Emmen
Maar jij hebt een mk3. Ik weet dat dit topic ook over een mk3 gaat, maar ik heb een mk2. Is dat wel hetzelfde verder?

_________________
ss80.nl, Het forum voor alle vierwielige Suzuki's van voor 1987.
Afbeelding
mafdaf.ss80.nl


Omhoog
 Profiel  
 
BerichtGeplaatst: wo 15 jun 2011, 16:56 
Avatar gebruiker
Geen idee, kwestie van proberen.


Omhoog
  
 
BerichtGeplaatst: wo 15 jun 2011, 17:10 
Online
Old Crew Member
Avatar gebruiker

Geregistreerd: di 15 maart 2011, 23:31
Berichten: 3035
Woonplaats: Emmen
Da's waar. Ga ik zeker doen, want zo lukt het ook niet! Dank je wel!

_________________
ss80.nl, Het forum voor alle vierwielige Suzuki's van voor 1987.
Afbeelding
mafdaf.ss80.nl


Omhoog
 Profiel  
 
BerichtGeplaatst: do 16 jun 2011, 20:46 
Online
Old Crew Member
Avatar gebruiker

Geregistreerd: di 15 maart 2011, 23:31
Berichten: 3035
Woonplaats: Emmen
Nou, vandaag na mijn werk en voor de volgende regenbui nog eens een poging gewaagt. Er zit een uiteinde van een veer achter dat gat die de segmenten bij elkaar houdt. Die heb ik er, inderdaad met gepriegel, af kunnen duwen en toen heb ik (nog steeds met veel moeite) de trommel eraf gekregen. De boel was erg vies. Alles eerst maar eens met remmenreiniger schoongemaakt. Vervolgens de segmenten verder losgehaald en de rubber hoesjes van de cilinder gehaald. Daar zat best wat roest achter. Heb dat eerst maar ingespoten met WD40, maar zal wel vervangen moeten worden denk ik. Het lijkt erop dat het nu wat beter werkt allemaal nu hij weer in elkaar zit. Of het eerst voldoende is voor de APK zal ik wel merken denk ik. Ik ga er morgen na het werk eerst maar eens een rijden-remmen-ritje mee maken en dan weer kont omhoog en kijken of hij niet weer vast zit. In ieder geval bedankt voor de tip! 8-)

_________________
ss80.nl, Het forum voor alle vierwielige Suzuki's van voor 1987.
Afbeelding
mafdaf.ss80.nl


Omhoog
 Profiel  
 
BerichtGeplaatst: ma 20 jun 2011, 14:49 
Online
Old Crew Member
Avatar gebruiker

Geregistreerd: di 15 maart 2011, 23:31
Berichten: 3035
Woonplaats: Emmen
Nou, zojuist een herkeuring laten doen en hij is met vlag en wimpel door de APK! Kan ik tot 18 juli volgend jaar vooruit!
(disco) woohoo :hakkuh:
De rem is nu weer heel soepel, dus voorlopig laat ik het maar zo.

_________________
ss80.nl, Het forum voor alle vierwielige Suzuki's van voor 1987.
Afbeelding
mafdaf.ss80.nl


Omhoog
 Profiel  
 
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 21 berichten ]  Ga naar pagina 1, 2  Volgende

Alle tijden zijn GMT [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Ga naar:  
Powered by phpBB® Forum Software © phpBB Group | DVGFX2 by: Prosk8er ©
phpBB.nl Vertaling